<!doctype html>
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="http://www.iran-transportation.com/xmlrpc.php" />
<meta property="og:image" content="http://www.iran-transportation.com/wp-content/uploads/2016/07/itm-2.jpg" /><title>رئیس اتاق ایران خواستار شد: تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد - ماهنامه صنعت حمل و نقل</title>
<link rel="alternate" hreflang="fa-IR" href="http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="رئیس اتاق ایران خواستار شد: تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد - ماهنامه صنعت حمل و نقل" />
<meta property="og:description" content="رئیس اتاق بازرگانی، صنایع، معادن و کشاورزی ایران می گوید: تدوین برنامه جامع اقتصادی کشور باید در راس برنامه های وزیر پیشنهادی امور اقتصادی و دارایی دولت دوازدهم باشد. غلامحسین شافعی در نشست هم اندیشی وزیران پیشنهادی صنعت، معدن و تجارت و امور اقتصادی و دارایی در محل اتاق ایران، با تقدیر از ((علی طیب &hellip;" />
<meta property="og:url" content="http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" />
<meta property="og:site_name" content="ماهنامه صنعت حمل و نقل" />
<meta property="article:tag" content="گمرک" />
<meta property="article:tag" content="معافیت گمرکی" />
<meta property="article:section" content="اقتصادی" />
<meta property="article:published_time" content="2017-08-16T10:46:21+04:30" />
<meta property="og:image" content="http://www.iran-transportation.com/wp-content/uploads/2017/08/n82628974-71800749.jpg" />
<meta property="og:image:width" content="682" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="رئیس اتاق بازرگانی، صنایع، معادن و کشاورزی ایران می گوید: تدوین برنامه جامع اقتصادی کشور باید در راس برنامه های وزیر پیشنهادی امور اقتصادی و دارایی دولت دوازدهم باشد. غلامحسین شافعی در نشست هم اندیشی وزیران پیشنهادی صنعت، معدن و تجارت و امور اقتصادی و دارایی در محل اتاق ایران، با تقدیر از ((علی طیب [&hellip;]" />
<meta name="twitter:title" content="رئیس اتاق ایران خواستار شد: تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد - ماهنامه صنعت حمل و نقل" />
<meta name="twitter:image" content="http://www.iran-transportation.com/wp-content/uploads/2017/08/n82628974-71800749.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ماهنامه صنعت حمل و نقل &raquo; خوراک" href="http://www.iran-transportation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماهنامه صنعت حمل و نقل &raquo; خوراک دیدگاه‌ها" href="http://www.iran-transportation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماهنامه صنعت حمل و نقل &raquo; رئیس اتاق ایران خواستار شد:  تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد خوراک دیدگاه‌ها" href="http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iran-transportation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.iran-transportation.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.iran-transportation.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.iran-transportation.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='http://www.iran-transportation.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.iran-transportation.com/wp-content/themes/cweb-inews/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.iran-transportation.com/wp-content/themes/cweb-inews/css/responsive.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iran-transportation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.iran-transportation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iran-transportation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iran-transportation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.iran-transportation.com/?p=1486' />
<link rel="alternate" type="application/json+oembed" href="http://www.iran-transportation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iran-transportation.com%2F%25d8%25b1%25d8%25a6%25db%258c%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25a7%25d9%2582-%25d8%25a7%25db%258c%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%2588%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25b1-%25d8%25b4%25d8%25af-%25d8%25aa%25d8%25af%25d9%2588%25db%258c%25d9%2586-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iran-transportation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iran-transportation.com%2F%25d8%25b1%25d8%25a6%25db%258c%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25a7%25d9%2582-%25d8%25a7%25db%258c%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%2588%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25b1-%25d8%25b4%25d8%25af-%25d8%25aa%25d8%25af%25d9%2588%25db%258c%25d9%2586-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.1 stt:1,17;" />
		<style type="text/css">
		.heading h1, .heading h2 { background:url(http://www.iran-transportation.com/wp-content/uploads/2016/07/logo-1.png); }
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.iran-transportation.com/wp-content/uploads/2016/07/nashretarabar-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.iran-transportation.com/wp-content/uploads/2016/07/nashretarabar.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.iran-transportation.com/wp-content/uploads/2016/07/nashretarabar.png" />
<meta name="msapplication-TileImage" content="http://www.iran-transportation.com/wp-content/uploads/2016/07/nashretarabar.png" />
</head>
<body class="rtl single single-post postid-1486 single-format-standard">



<div class="headline">
    <div class="header wrap">
    
		<div class="heading"><h2><a  href="http://www.iran-transportation.com">ماهنامه صنعت حمل و نقل</a></h2></div>    
		<div class="head_img">
        	            	<img src="http://www.iran-transportation.com/wp-content/themes/cweb-inews/images/head_img.png" width="434" height="269" alt="ماهنامه صنعت حمل و نقل" title="ماهنامه صنعت حمل و نقل"/>
                    </div>
    
    </div>
</div>



<div class="navbar-btn">
	<div class="wrap">
    	<a class="navbar-btn">منوی دسترسی</a>
    </div>
</div>



<nav class="navbar floated">
	<div class="wrap">
		<div class="menu-navbar-persian-container"><ul id="menu-navbar-persian" class="menu"><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250"><a href="http://www.iran-transportation.com">خانه</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.iran-transportation.com/%d8%b3%d9%81%d8%a7%d8%b1%d8%b4-%d8%a2%d9%86%d9%84%d8%a7%db%8c%d9%86/">سفارش آنلاین</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">یادداشت ها و مقالات کارشناسان</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.iran-transportation.com/category/%d8%af%d8%b1%db%8c%d8%a7%db%8c%db%8c/">دریایی</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.iran-transportation.com/category/%d9%87%d9%88%d8%a7%db%8c%db%8c/">هوایی</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-321"><a href="http://www.iran-transportation.com/category/%d8%b2%d9%85%db%8c%d9%86%db%8c/">زمینی</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://www.iran-transportation.com/category/%d8%b2%d9%85%db%8c%d9%86%db%8c/%d8%ac%d8%a7%d8%af%d9%87-%d8%a7%db%8c/">جاده ای</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.iran-transportation.com/category/%d8%b2%d9%85%db%8c%d9%86%db%8c/%d8%b1%db%8c%d9%84%db%8c/">ریلی</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.iran-transportation.com/category/%d9%84%d8%ac%d8%b3%d8%aa%db%8c%da%a9/">لجستیک</a></li>
</ul>
</li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-325"><a href="http://www.iran-transportation.com/category/%d8%a8%d8%a7%d9%86%da%a9/">بانک</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.iran-transportation.com/category/%d8%b4%d9%87%d8%b1%db%8c/">شهری</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://www.iran-transportation.com/category/%da%af%d8%b1%d8%af%d8%b4%da%af%d8%b1%db%8c/">گردشگری</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328"><a href="http://www.iran-transportation.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a></li>
</ul></div>	</div>
</nav>



<div class="mayor_note">
    <div class="wrap">
		<img src="http://www.iran-transportation.com/wp-content/uploads/2016/07/itm.jpg" width="100" height="100" alt="" title=""/><h4></h4><p><a href="http://www.iran-transportation.com/?page_id=select_a_page">[ادامه]</a></p>    </div>
</div>



<div class="dashboard">
	<div class="wrap">

        <!--
                <div class="mayor-btn">
        	<div class="down"></div>
            <div class="up">خواندم !</div>
        </div>
        	-->
        
        <div class="date-class">
		<a>
		امروز جمعه ۲۷ مرداد ۱۳۹۶		</a>
	</div>

	</div>
</div>
<section class="main">
	<div class="wrap">
    
     <aside class="sidebar">
	<div class="block widget_search"><div class="block-title"><h3>جستجو</h3></div><form role="search" method="get" class="search-form" action="http://www.iran-transportation.com/">
				<label>
					<span class="screen-reader-text">جستجو برای:</span>
					<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="جستجو" />
			</form></div><div class="block widget_text"><div class="block-title"><h3>۳۵۶- جدیدترین شماره ماهنامه</h3></div>			<div class="textwidget">با دسترسی آسان به پیشخوان خرید اینترنتی، محصولات مورد علاقه خود را دانلود یا بصورت پستی سفارش دهید</div>
		</div><div class="block widget_custom_image">
    <a href="http://store.iran-transportation.com/product/%D9%85%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D8%B4%D9%85%D8%A7%D8%B1%D9%87-355/">
        <img src="http://www.iran-transportation.com/wp-content/uploads/2017/08/itm-356.jpg" alt="۳۵۶- جدیدترین شماره ماهنامه" title="۳۵۶- جدیدترین شماره ماهنامه" />
    </a>

</div><div class="block widget_nav_menu"><div class="block-title"><h3>مقالات کارشناسی</h3></div><div class="menu-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%da%a9%d8%a7%d8%b1%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%d9%86-%d9%85%d8%a7%d9%87%d9%86%d8%a7%d9%85%d9%87-container"><ul id="menu-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%da%a9%d8%a7%d8%b1%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%d9%86-%d9%85%d8%a7%d9%87%d9%86%d8%a7%d9%85%d9%87" class="menu"><li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b3%d8%b1%d8%af%d8%a8%db%8c%d8%b1/">یادداشت سردبیر</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d8%a7%d8%b5%d9%84%db%8c/">گزارش اصلی</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%da%af%d9%81%d8%aa%da%af%d9%88%d9%87%d8%a7/">گفتگوها</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b9%d9%84%db%8c-%d8%b0%d8%b1%d9%82%d8%a7%d9%86%db%8c/">علی ذرقانی</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b1%d8%a6%db%8c%d8%b3-%d8%af%d8%a7%d9%86%d8%a7/">دکتر فریبرز رئیس دانا</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%84%d8%a7%d8%ac%d9%88%d8%b1%d8%af%db%8c/">حقوقدان عرفان لاجوردی</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ba%d8%b1%d9%88%db%8c/">مهندس غروی</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d8%b6%d8%a7-%d8%b1%d9%88%d8%b4%d9%86%d8%af%d9%84%db%8c/">محمد رضا روشندلی</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b9%d9%84%db%8c-%d8%a7%da%a9%d8%a8%d8%b1-%d8%b9%d8%a7%d8%af%d9%84%db%8c/">علی اکبر عادلی</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b3%db%8c%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%86%d8%b9%db%8c%d9%85%db%8c/">سید محمود نعیمی</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%85%da%98%d8%af%d9%87-%da%a9%d8%b1%db%8c%d9%85%db%8c/">مژده کریمی</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b2%d8%b1%d9%82%d8%a7%d9%86%db%8c/">الهام زرقانی</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b2%d9%87%d8%b1%d8%a7-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%d8%b4%d8%a7%d9%87%db%8c/">زهرا ایرانشاهی</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="http://www.iran-transportation.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%be%d9%88%db%8c%d8%a7-%d9%85%d9%87%d8%b1%d8%a7%d8%a8%db%8c/">پویا مهرابی</a></li>
</ul></div></div><div class="block widget_tag_cloud"><div class="block-title"><h3>برچسپ ها</h3></div><div class="tagcloud"><a href='http://www.iran-transportation.com/tag/%d8%a2%d9%84%d9%88%d8%af%da%af%db%8c-%d9%87%d9%88%d8%a7/' class='tag-link-236 tag-link-position-1' title='12 موضوع' style='font-size: 12px;'>آلودگی هوا</a>
<a href='http://www.iran-transportation.com/tag/%d8%a7%d8%aa%d9%88%d9%85%d8%a8%db%8c%d9%84/' class='tag-link-189 tag-link-position-2' title='17 موضوع' style='font-size: 12px;'>اتومبیل</a>
<a href='http://www.iran-transportation.com/tag/%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9/' class='tag-link-160 tag-link-position-3' title='12 موضوع' style='font-size: 12px;'>ترافیک</a>
<a href='http://www.iran-transportation.com/tag/%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%db%8c%d8%aa/' class='tag-link-202 tag-link-position-4' title='13 موضوع' style='font-size: 12px;'>ترانزیت</a>
<a href='http://www.iran-transportation.com/tag/%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84/' class='tag-link-347 tag-link-position-5' title='39 موضوع' style='font-size: 12px;'>حمل و نقل</a>
<a href='http://www.iran-transportation.com/tag/%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84-%d8%b1%db%8c%d9%84%db%8c/' class='tag-link-188 tag-link-position-6' title='25 موضوع' style='font-size: 12px;'>حمل و نقل ریلی</a>
<a href='http://www.iran-transportation.com/tag/%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84-%d8%b4%d9%87%d8%b1%db%8c/' class='tag-link-198 tag-link-position-7' title='26 موضوع' style='font-size: 12px;'>حمل و نقل شهری</a>
<a href='http://www.iran-transportation.com/tag/%d8%ae%d8%b1%db%8c%d8%af-%d9%87%d9%88%d8%a7%d9%be%db%8c%d9%85%d8%a7/' class='tag-link-279 tag-link-position-8' title='11 موضوع' style='font-size: 12px;'>خرید هواپیما</a>
<a href='http://www.iran-transportation.com/tag/%d8%ae%d9%88%d8%af%d8%b1%d9%88/' class='tag-link-176 tag-link-position-9' title='25 موضوع' style='font-size: 12px;'>خودرو</a>
<a href='http://www.iran-transportation.com/tag/%d8%b2%db%8c%d8%b1%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84/' class='tag-link-363 tag-link-position-10' title='9 موضوع' style='font-size: 12px;'>زیرساخت حمل و نقل</a>
<a href='http://www.iran-transportation.com/tag/%d9%81%d8%b1%d9%88%d8%b4-%d9%87%d9%88%d8%a7%d9%be%db%8c%d9%85%d8%a7-%d8%a8%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86/' class='tag-link-244 tag-link-position-11' title='10 موضوع' style='font-size: 12px;'>فروش هواپیما به ایران</a>
<a href='http://www.iran-transportation.com/tag/%d9%82%d9%88%d8%a7%d9%86%db%8c%d9%86-%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84/' class='tag-link-289 tag-link-position-12' title='18 موضوع' style='font-size: 12px;'>قوانین حمل و نقل</a>
<a href='http://www.iran-transportation.com/tag/%d9%85%d8%aa%d8%b1%d9%88/' class='tag-link-233 tag-link-position-13' title='14 موضوع' style='font-size: 12px;'>مترو</a>
<a href='http://www.iran-transportation.com/tag/%d9%85%d8%aa%d8%b1%d9%88-%d8%aa%d9%87%d8%b1%d8%a7%d9%86/' class='tag-link-123 tag-link-position-14' title='12 موضوع' style='font-size: 12px;'>مترو تهران</a>
<a href='http://www.iran-transportation.com/tag/%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%a7%db%8c%d8%b1%d8%a7%d9%86/' class='tag-link-193 tag-link-position-15' title='13 موضوع' style='font-size: 12px;'>ناوگان هوایی ایران</a>
<a href='http://www.iran-transportation.com/tag/%d9%86%d9%88%d8%b3%d8%a7%d8%b2%db%8c-%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%a7%db%8c%d8%b1%d8%a7%d9%86/' class='tag-link-260 tag-link-position-16' title='12 موضوع' style='font-size: 12px;'>نوسازی ناوگان هوایی ایران</a>
<a href='http://www.iran-transportation.com/tag/%d9%87%d9%88%d8%a7%d9%86%d9%88%d8%b1%d8%af%db%8c/' class='tag-link-157 tag-link-position-17' title='10 موضوع' style='font-size: 12px;'>هوانوردی</a>
<a href='http://www.iran-transportation.com/tag/%d9%88%d8%a7%d8%b1%d8%af%d8%a7%d8%aa-%d9%88-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa/' class='tag-link-173 tag-link-position-18' title='14 موضوع' style='font-size: 12px;'>واردات و صادرات</a>
<a href='http://www.iran-transportation.com/tag/%da%a9%d8%b1%db%8c%d8%af%d9%88%d8%b1-%d8%ad%d9%85%d9%84-%d9%88-%d9%86%d9%82%d9%84-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/' class='tag-link-210 tag-link-position-19' title='10 موضوع' style='font-size: 12px;'>کریدور حمل و نقل بین المللی</a>
<a href='http://www.iran-transportation.com/tag/%da%af%d8%b1%d8%af%d8%b4%da%af%d8%b1%db%8c/' class='tag-link-295 tag-link-position-20' title='11 موضوع' style='font-size: 12px;'>گردشگری</a></div>
</div></aside>
    	<section class="content-container">


			
            <div class="post-container single-container">
                                  
            <div class="title">
            	<h1>رئیس اتاق ایران خواستار شد:  تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد</h1>
            </div>
            
            <span class="info persianumber">
				نوشته شده توسط <a href="http://www.iran-transportation.com/author/itm_admin/" title="ارسال شده توسط: مدیر سایت" rel="author">مدیر سایت</a>                در تاریخ ۲۵ مرداد ۱۳۹۶                26 بازدید            </span>
            
            <p>رئیس اتاق بازرگانی، صنایع، معادن و کشاورزی ایران می گوید: تدوین برنامه جامع اقتصادی کشور باید در راس برنامه های وزیر پیشنهادی امور اقتصادی و دارایی دولت دوازدهم باشد. غلامحسین شافعی در نشست هم اندیشی وزیران پیشنهادی صنعت، معدن و تجارت و امور اقتصادی و دارایی در محل اتاق ایران، با تقدیر از ((علی طیب نیا)) وزیر امور اقتصادی و دارایی گفت: آنچه آقای   کرباسیانوزیر پیشنهادی رئیس جمهوری برای وزارت امور اقتصادی و دارایی به عنوان برنامه خود اعلام کرده، مایه امیدواری است و با شناختی که از ایشان داریم، فاصله بین گفتار و کردارشان زیاد نخواهد بود.به گفته شافعی، بهبود فضای کسب و کار و مقررات زدایی (که گمرک در صدر سازمان های کشور در این زمینه بوده)، لزوم تحول (نظام بانکی و نظارت بر سیستم بانکی (که حجم اقتصاد ایران نیازمند تعدد بانک ها و موسسات اعتباری نیست) و یکسان سازی نرخ ارز از جمله خواسته ها از وزیر پیشنهادی است.</p>
<p>وی مالیات، گسترده کردن پایه های مالیاتی، جلوگیری از فرارهای مالیاتی فراوان در کشور، توجه به عدالت مالیاتی و ساماندهی معافیت های مالیاتی را از دیگر خواسته های فعالان اقتصادی و مردم عنوان کرد.شافعی تحول در نظام برنامه و بودجه و رهایی از اقتصاد نفتی و اجرای اصل ۴۴ قانون اساسی (که بر خلاف خواسته مقام معظم رهبری اهداف اصل ۴۴ محقق نشده) را سایر خواسته ها از وزیر جدید اقتصاد برشمرد.<br />
وی درباره حرکت به سوی اقتصاد رقابتی که کرباسیان به عنوان یکی از برنامه های خود عنوان کرده بود، تصریح کرد: این مهم مشکل اساسی اقتصاد کشور است و امیدواریم شرایط یکسان برای همه فعالان اقتصادی فراهم شود.</p>
<p>رییس اتاق ایران همچنین از برکندن بنیان رانت و تبعیض، توجه کردن به فساد سیستمی، پررنگ تر دیده شدن شورای گفت و گوی دولت و بخش خصوصی و تشکیل دادن هسته مشاوره بخش خصوصی در وزارت اقتصاد را از دیگر خواسته های فعالان اقتصادی و بخش خصوصی از وزیر پیشنهادی عنوان کرد.<br />
&nbsp;</p>
<p>&nbsp;</p>
<div id="s-share-buttons" class="horizontal-w-c-square s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=رئیس اتاق ایران خواستار شد:  تدوین برنامه جامع اقتصادی کشور از سوی وزیر پیشنهادی اقتصاد&url=http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="https://plus.google.com/share?url=http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" target="_blank"  title="Share to Google Plus" class="s3-google-plus hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a><div class="pinit-btn-div"><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Share to Pinterest" class="s3-pinterest hint--top"></a></div>
								<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><a href="mailto:?Subject=رئیس%20اتاق%20ایران%20خواستار%20شد:%20%20تدوین%20برنامه%20جامع%20اقتصادی%20کشور%20از%20سوی%20وزیر%20پیشنهادی%20اقتصاد&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.iran-transportation.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%a7%d8%aa%d8%a7%d9%82-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b4%d8%af-%d8%aa%d8%af%d9%88%db%8c%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" title="Email this article" class="s3-email hint--top"></a></div>            
            </div>

            
                        <div class="post-container single-container">
				برچسب ها : <a href="http://www.iran-transportation.com/tag/%da%af%d9%85%d8%b1%da%a9/" rel="tag">گمرک</a> ، <a href="http://www.iran-transportation.com/tag/%d9%85%d8%b9%d8%a7%d9%81%db%8c%d8%aa-%da%af%d9%85%d8%b1%da%a9%db%8c/" rel="tag">معافیت گمرکی</a>            </div>
                        
            
                        <div class="post-container single-container" id="about-author">
            	<img alt='' src='http://1.gravatar.com/avatar/7ab480b5525a3339bb5e71aad9b7bd96?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ab480b5525a3339bb5e71aad9b7bd96?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><h4>مدیر سایت</h4><p></p>            </div>
                        
            
			            
            
                        <div class="post-container single-container" id="cmts">
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">پاسخ دهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%A7%D8%AA%D8%A7%D9%82-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D8%AF-%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D8%A8%D8%B1%D9%86%D8%A7%D9%85/#respond" style="display:none;">لغو پاسخ</a></small></h3>				<form action="http://www.iran-transportation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span> بخش‌های موردنیاز علامت‌گذاری شده‌اند <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="fa" /><p class="comment-form-author"><label for="author">نام <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">ایمیل <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">وبسایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='1486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="330ffe6b56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>				</form>
					</div><!-- #respond -->
		            </div>
                        
            
                        
            
		</section>
        
       
<aside class="sidebar">
	<div class="block widget_links"><div class="block-title"><h3>شرکتهای برتر</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://WWW.5CONTINENTS.IR" title="شرکت حمل و نقل بين المللي آژانس بار هوايي فورواردر-کرير سرويس حمل و نقل دريايي، زميني و هوايي به وسيله کانتينر، کاميون و هواپيما در محدوده جغرافيايي 5 اقليم" target="_blank"><img src="http://www.iran-transportation.com/wp-content/uploads/2017/05/WWW.5CONTINENTS.IR_.jpg"  alt="حمل و نقل بين المللي 5 اقلیم شرکت حمل و نقل بين المللي آژانس بار هوايي فورواردر-کرير سرويس حمل و نقل دريايي، زميني و هوايي به وسيله کانتينر، کاميون و هواپيما در محدوده جغرافيايي 5 اقليم"  title="شرکت حمل و نقل بين المللي آژانس بار هوايي فورواردر-کرير سرويس حمل و نقل دريايي، زميني و هوايي به وسيله کانتينر، کاميون و هواپيما در محدوده جغرافيايي 5 اقليم" /> حمل و نقل بين المللي 5 اقلیم</a>
شرکت حمل و نقل بين المللي آژانس بار هوايي فورواردر-کرير سرويس حمل و نقل دريايي، زميني و هوايي به وسيله کانتينر، کاميون و هواپيما در محدوده جغرافيايي 5 اقليم</li>
<li><a href="http://www.starmarine.net" title="نمايدندگي خطوط کشتيراني و چارترينگ  -نماينده انحصاري شرکت ملي کشتيراني عربستان سعودي NSCSA &#8211; نماينده خط MOL" target="_blank"><img src="http://www.iran-transportation.com/wp-content/uploads/2017/05/starmine.jpg"  alt="شرکت خدمات ریلی ستاره (با مسئولیت محدود) نمايدندگي خطوط کشتيراني و چارترينگ  -نماينده انحصاري شرکت ملي کشتيراني عربستان سعودي NSCSA &#8211; نماينده خط MOL"  title="نمايدندگي خطوط کشتيراني و چارترينگ  -نماينده انحصاري شرکت ملي کشتيراني عربستان سعودي NSCSA &#8211; نماينده خط MOL" /> شرکت خدمات ریلی ستاره (با مسئولیت محدود)</a>
نمايدندگي خطوط کشتيراني و چارترينگ  -نماينده انحصاري شرکت ملي کشتيراني عربستان سعودي NSCSA &#8211; نماينده خط MOL</li>
<li><a href="http://www.ptec-ir.com/" title="ارائه دهنده خدمات حمل و نقل جاده اي، دريايي، ترکيبي و ترافيکي ترخيص کالاهاي صادراتي و وارداتي  انبارداري و بسته بندي مخزن داري  اپراتوري بنادر دارنده تجهيزات ويژه حمل گاز، مايعات و محمولات خطرناک صنعت نفت، گاز و پتروشيمي داراي نمايندگي در تهران، اراک، بند" target="_blank"><img src="http://www.iran-transportation.com/wp-content/uploads/2017/06/PTEC.jpg"  alt="شرکت مهندسي حمل و نقل پتروشيمي PTEC ارائه دهنده خدمات حمل و نقل جاده اي، دريايي، ترکيبي و ترافيکي ترخيص کالاهاي صادراتي و وارداتي  انبارداري و بسته بندي مخزن داري  اپراتوري بنادر دارنده تجهيزات ويژه حمل گاز، مايعات و محمولات خطرناک صنعت نفت، گاز و پتروشيمي داراي نمايندگي در تهران، اراک، بند"  title="ارائه دهنده خدمات حمل و نقل جاده اي، دريايي، ترکيبي و ترافيکي ترخيص کالاهاي صادراتي و وارداتي  انبارداري و بسته بندي مخزن داري  اپراتوري بنادر دارنده تجهيزات ويژه حمل گاز، مايعات و محمولات خطرناک صنعت نفت، گاز و پتروشيمي داراي نمايندگي در تهران، اراک، بند" /> شرکت مهندسي حمل و نقل پتروشيمي PTEC</a>
ارائه دهنده خدمات حمل و نقل جاده اي، دريايي، ترکيبي و ترافيکي ترخيص کالاهاي صادراتي و وارداتي  انبارداري و بسته بندي مخزن داري  اپراتوري بنادر دارنده تجهيزات ويژه حمل گاز، مايعات و محمولات خطرناک صنعت نفت، گاز و پتروشيمي داراي نمايندگي در تهران، اراک، بند</li>
<li><a href="http://www.safar.me" target="_blank"><img src="http://www.safar.me/wp-content/uploads/2016/07/safar_logo-8.png"  alt="ماهنامه گردشگری سفر "  /> ماهنامه گردشگری سفر</a></li>

	</ul>
</div>
<div class="block widget_views"><div class="block-title"><h3>بیشترین مطالب بازدید شده</h3></div><ul>
<li><a href="http://www.iran-transportation.com/%d8%ad%d8%ac%d9%85-%d9%86%d9%82%d8%af%db%8c%d9%86%da%af%db%8c-%d8%af%d8%b1-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c-%d8%b3%d8%a7%d9%84-95/"  title="حجم نقدینگی در ابتدای سال ۹۵">حجم نقدینگی در ابتدای سال ۹۵</a> - 1,228 views</li><li><a href="http://www.iran-transportation.com/%d9%86%d9%88%d8%b3%d8%a7%d8%b2%db%8c-%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%9b-%d9%be%db%8c%d8%b4-%d9%81%d8%b1%d8%b6-%d9%87%d8%a7%db%8c-%d8%ae%d9%88%d8%b4-%d8%a8%db%8c/"  title="نوسازی ناوگان هوایی ؛ پیش فرض های خوش بینانه  یا تردیدهای کارشناسی؟!">نوسازی ناوگان هوایی ؛ پیش فرض های خوش بینانه  یا تردیدهای کارشناسی؟!</a> - 920 views</li><li><a href="http://www.iran-transportation.com/%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%a2%d9%84%d9%88%d8%af%da%af%db%8c-%d9%87%d9%88%d8%a7-%d8%af%d8%b1-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9-%da%a9%d8%af%d8%a7%d9%85-%d8%b1%d8%a7%d9%87/"  title="برای کاهش آلودگی هوا در ترافیک کدام راه بهتر است، بستن یا گشودن پنجره&lrm;ها؟">برای کاهش آلودگی هوا در ترافیک کدام راه بهتر است، بستن یا گشودن پنجره&lrm;ها؟</a> - 806 views</li><li><a href="http://www.iran-transportation.com/%d8%b1%d8%a7%d9%87-%d8%a2%d9%87%d9%86-%d9%82%d8%b2%d9%88%d9%8a%d9%86-%d8%b1%d8%b4%d8%aa-%d8%a2%d8%b3%d8%aa%d8%a7%d8%b1%d8%a7-%d8%ad%d9%84%d9%82%d9%87-%d8%a7%d8%b5%d9%84%db%8c-%d9%83%d8%b1%d9%8a/"  title="راه آهن قزوین- رشت- آستارا حلقه اصلی کریدور شمال&ndash; جنوب">راه آهن قزوین- رشت- آستارا حلقه اصلی کریدور شمال&ndash; جنوب</a> - 788 views</li><li><a href="http://www.iran-transportation.com/%d8%b1%d9%88%d9%86%d9%82-%d9%a2%d9%a7-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%da%a9%d8%a7%d9%86%d8%aa%db%8c%d9%86%d8%b1%db%8c-%d8%a8%d9%86%d8%af%d8%b1-%d8%b4/"  title="رونق ٢٧ درصدی عملیات کانتینری در بندر شهید رجایی">رونق ٢٧ درصدی عملیات کانتینری در بندر شهید رجایی</a> - 774 views</li></ul>
</div><div class="block widget_recent_comments"><div class="block-title"><h3>دیدگاههای مخاطبان</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://teziranmoshaver.com' rel='external nofollow' class='url'>انجام پایان نامه</a></span> در <a href="http://www.iran-transportation.com/10-%d8%af%d8%b1%d8%b5%d8%af-%d8%a7%d8%b2-%d8%b3%d9%88%d8%ae%d8%aa-%d9%85%d9%88%d8%b1%d8%af-%d9%86%db%8c%d8%a7%d8%b2-%d8%b4%d8%a8%da%a9%d9%87-%d8%b1%db%8c%d9%84%db%8c-%d9%87%d9%86%d8%af%d9%88%d8%b3/#comment-428">۱۰ درصد از سوخت مورد نیاز شبکه ریلی هندوستان از منابع تجدیدپذیر تامین می شود</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://teziranmoshaver.com' rel='external nofollow' class='url'>انجام پایان نامه</a></span> در <a href="http://www.iran-transportation.com/%d8%a7%d8%ab%d8%b1-%d8%a7%d9%86%da%af%d8%b4%d8%aa-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%da%a9%d8%a7%d8%b1%d8%aa-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%d9%85%db%8c-%d8%b4%d9%88%d8%af/#comment-427">اثر انگشت جایگزین کارت پرواز می شود</a></li><li class="recentcomments"><span class="comment-author-link">كامران</span> در <a href="http://www.iran-transportation.com/%d9%86%d9%88%d8%b3%d8%a7%d8%b2%db%8c-%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%9b-%d9%be%db%8c%d8%b4-%d9%81%d8%b1%d8%b6-%d9%87%d8%a7%db%8c-%d8%ae%d9%88%d8%b4-%d8%a8%db%8c/#comment-398">نوسازی ناوگان هوایی ؛ پیش فرض های خوش بینانه  یا تردیدهای کارشناسی؟!</a></li><li class="recentcomments"><span class="comment-author-link">مدیر سایت</span> در <a href="http://www.iran-transportation.com/%d9%86%d9%88%d8%b3%d8%a7%d8%b2%db%8c-%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%9b-%d9%be%db%8c%d8%b4-%d9%81%d8%b1%d8%b6-%d9%87%d8%a7%db%8c-%d8%ae%d9%88%d8%b4-%d8%a8%db%8c/#comment-396">نوسازی ناوگان هوایی ؛ پیش فرض های خوش بینانه  یا تردیدهای کارشناسی؟!</a></li><li class="recentcomments"><span class="comment-author-link">كامران</span> در <a href="http://www.iran-transportation.com/%d9%86%d9%88%d8%b3%d8%a7%d8%b2%db%8c-%d9%86%d8%a7%d9%88%da%af%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%9b-%d9%be%db%8c%d8%b4-%d9%81%d8%b1%d8%b6-%d9%87%d8%a7%db%8c-%d8%ae%d9%88%d8%b4-%d8%a8%db%8c/#comment-249">نوسازی ناوگان هوایی ؛ پیش فرض های خوش بینانه  یا تردیدهای کارشناسی؟!</a></li></ul></div><div class="block widget_wpstatistics_widget"><div class="block-title"><h3>آمار بازدید سایت</h3></div><ul><li><label>کاربران حاضر: </label>0</li><li><label>Todays Visits: </label>250</li><li><label>Yesterdays Visits: </label>1,677</li><li><label>Total Visits: </label>665,673</li></ul></div></aside>
	</div>
</section>

<div class="widgets">
    <div class="wrap">
    	<ul>

	<li class="item"><div class="block widget_pages"><div class="block-title"><h3>خدمات</h3></div>		<ul>
			<li class="page_item page-item-346"><a href="http://www.iran-transportation.com/%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9/">اشتراک</a></li>
<li class="page_item page-item-344"><a href="http://www.iran-transportation.com/%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa/">تبلیغات</a></li>
<li class="page_item page-item-348"><a href="http://www.iran-transportation.com/%d8%aa%d8%ad%d8%b1%db%8c%d8%b1%db%8c%d9%87/">تحریریه</a></li>
<li class="page_item page-item-38"><a href="http://www.iran-transportation.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
<li class="page_item page-item-16"><a href="http://www.iran-transportation.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
<li class="page_item page-item-33"><a href="http://www.iran-transportation.com/%d8%b3%d9%81%d8%a7%d8%b1%d8%b4-%d8%a2%d9%86%d9%84%d8%a7%db%8c%d9%86/">سفارش آنلاین</a></li>
		</ul>
		</div></li><li class="item"><div class="block widget_wpstatistics_widget"><div class="block-title"><h3>آمار بازدید سایت</h3></div><ul><li><label>کاربران حاضر: </label>0</li><li><label>Todays Visits: </label>250</li><li><label>Yesterdays Visits: </label>1,677</li><li><label>Total Visits: </label>665,673</li></ul></div></li><li class="item"><div class="block widget_archive"><div class="block-title"><h3>آرشیو اخبار</h3></div>		<ul>
			<li><a href='http://www.iran-transportation.com/2017/08/'>آگوست 2017</a>&nbsp;(30)</li>
	<li><a href='http://www.iran-transportation.com/2017/07/'>جولای 2017</a>&nbsp;(40)</li>
	<li><a href='http://www.iran-transportation.com/2017/06/'>ژوئن 2017</a>&nbsp;(31)</li>
	<li><a href='http://www.iran-transportation.com/2017/05/'>می 2017</a>&nbsp;(31)</li>
	<li><a href='http://www.iran-transportation.com/2017/04/'>آوریل 2017</a>&nbsp;(12)</li>
	<li><a href='http://www.iran-transportation.com/2017/03/'>مارس 2017</a>&nbsp;(20)</li>
	<li><a href='http://www.iran-transportation.com/2017/02/'>فوریه 2017</a>&nbsp;(7)</li>
	<li><a href='http://www.iran-transportation.com/2017/01/'>ژانویه 2017</a>&nbsp;(12)</li>
	<li><a href='http://www.iran-transportation.com/2016/12/'>دسامبر 2016</a>&nbsp;(16)</li>
	<li><a href='http://www.iran-transportation.com/2016/11/'>نوامبر 2016</a>&nbsp;(37)</li>
	<li><a href='http://www.iran-transportation.com/2016/10/'>اکتبر 2016</a>&nbsp;(33)</li>
	<li><a href='http://www.iran-transportation.com/2016/09/'>سپتامبر 2016</a>&nbsp;(46)</li>
	<li><a href='http://www.iran-transportation.com/2016/08/'>آگوست 2016</a>&nbsp;(7)</li>
		</ul>
		</div></li><li class="item"><div class="block widget_text"><div class="block-title"><h3>تماس با ما</h3></div>			<div class="textwidget">تهران، خيابان وليعصر، بالاتر از چهارراه پارك وي، خيابان خيام، پلاك ۴ واحد ۴ 
<br/>
تلفن: ۲۲۶۶۸۷۲۷ ،۲۲۶۶۸۶۰۶ ،۲۲۶۶۸۸۱۰ ،۲۲۶۶۸۶۵۶
<br/>
وبسایت : www.iran-transportation.com
<br/>
پست الکترونيک:info@iran-transportation.com
<br/>
<br/>
<p style="text-align:justify;">موسسه فرهنگی مطبوعاتی نشرترابر جایگاهی یگانه در میان مطبوعات تخصصی کشور دارد. این موسسه با پشتوانه 30 سال سابقه فعالیت حرفه ای در عرصه روزنامه نگاری و انتشار گزارش های تحلیلی، خبری و کارشناسی مرجع معتبری برای فعالان عرصه حمل و نقل بین المللی، صاحبان کالا، استادان دانشگاه، پژوهشگران و مدیران مختلف دولتی و بخش خصوصی است</p>

</div>
		</div></li>
        </ul>
    </div>
</div>


<div class="footer">
    <div class="wrap">
           
        <div class="copyright">
          &copy; کلیه حقوق مادی و معنوی این وبسایت برای ماهنامه صنعت حمل و نقل محفوظ می باشد.<br> 
          <a href="http://www.iran-transportation.com/%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D8%A7/" title="">طراحی وبسایت : گروه دیجیتال نشرترابر</a>        </div>
           
    </div>
</div>


	<div class="go-top"></div>


			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script type='text/javascript' src='http://www.iran-transportation.com/wp-content/themes/cweb-inews/js/jquery-functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fa","icl_home":"http:\/\/www.iran-transportation.com\/","ajax_url":"http:\/\/www.iran-transportation.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.iran-transportation.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
</body>
</html>